Materialanforderung als Developerversion - jetzt verfügbar!

Die Materialanforderung steht ab sofort als Developerversion zur Verfügung!

  • Sage Business Partner: Vollständig anpassbar über die Aufgaben-Center Konfiguration (Premium-Edition)
  • Sage Endkunde: Einsetzbar ab Aufgaben-Center 3.00 (Extended-Edition)
  • Hohe Updatesicherheit durch moderne .NET-Technologie

>> ZUR MATERIALANFORDERUNG


NACHTRAG
Die Materialanforderung wird nicht mehr angeboten. Ab Ende November 2015 wird es in Zusammenarbeit mit Sage Software die neue Lösung "Sage Bestellanforderung (BANF)" geben, die diese Anforderungen (und mehr) abdecken wird!

Kommentare 4

  • Aus aktuellem Anlass (ein Interessent mit Produktion) würden wir genau diese Entwicklerversion als Sage-Fachhändler benötigen. Wie kommen wir dazu?

    • Sie können die Materialanforderung über den Link direkt im Shop bestellen. Die Lösung kann von Ihnen angepasst und bei Ihrem Kunden installiert werden.

    • Der Link funktioniert leider nicht mehr, im Shop kann ich auch keinen Eintrag finden. Gibt es den Download für aktuelle Versionen noch irgendwo?

    • Hallo Herr Rosbund, die MANF wird nicht mehr angeboten. Ab Ende November wird eine neue Lösung, die Bestellanforderung (BANF), zusammen mit Sage Software erscheinen.